<!DOCTYPE html>
<html lang="es" class="html_stretched responsive av-preloader-active av-preloader-enabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_minimal_header html_elegant-blog html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_321171 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conferencia &quot;La ciudad observada&quot;, de Francesco Careri, arquitecto, artista y activista - Sigue al Conejo Blanco</title>
	<meta name="description" content="Conferencia completa La ciudad observada realizada por el arquitecto Francesco Careri dentro de la exposición Cámara y Ciudad de Caixaforum" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conferencia &quot;La ciudad observada&quot;, de Francesco Careri, arquitecto, artista y activista - Sigue al Conejo Blanco" />
	<meta property="og:description" content="Conferencia completa La ciudad observada realizada por el arquitecto Francesco Careri dentro de la exposición Cámara y Ciudad de Caixaforum" />
	<meta property="og:url" content="https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/" />
	<meta property="og:site_name" content="Sigue al Conejo Blanco" />
	<meta property="article:publisher" content="https://www.facebook.com/Sigue-al-Conejo-Blanco-135750352912/" />
	<meta property="article:published_time" content="2020-05-09T14:24:37+00:00" />
	<meta property="og:image" content="https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@siguealconejo" />
	<meta name="twitter:site" content="@siguealconejo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://siguealconejoblanco.es/#website","url":"https://siguealconejoblanco.es/","name":"Sigue al Conejo Blanco","description":"Web dedicada al mundo del cine y del c\u00f3mic, con novedades, cr\u00edticas, curiosidades y las mejores recomendaciones para el ocio friki","potentialAction":[{"@type":"SearchAction","target":"https://siguealconejoblanco.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/#primaryimage","inLanguage":"es","url":"https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine.jpg","width":1600,"height":600,"caption":"Exposici\u00f3n C\u00e1mara y cine"},{"@type":"WebPage","@id":"https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/#webpage","url":"https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/","name":"Conferencia \"La ciudad observada\", de Francesco Careri, arquitecto, artista y activista - Sigue al Conejo Blanco","isPartOf":{"@id":"https://siguealconejoblanco.es/#website"},"primaryImageOfPage":{"@id":"https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/#primaryimage"},"datePublished":"2020-05-09T14:24:37+00:00","dateModified":"2020-05-09T14:24:37+00:00","author":{"@id":"https://siguealconejoblanco.es/#/schema/person/f609cb1a677e0aaca916e425d333b1ad"},"description":"Conferencia completa La ciudad observada realizada por el arquitecto Francesco Careri dentro de la exposici\u00f3n C\u00e1mara y Ciudad de Caixaforum","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/"]}]},{"@type":["Person"],"@id":"https://siguealconejoblanco.es/#/schema/person/f609cb1a677e0aaca916e425d333b1ad","name":"Juan F Molinera","image":{"@type":"ImageObject","@id":"https://siguealconejoblanco.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f2409cd9d564d9882fe03fe29e2514e?s=96&d=mm&r=g","caption":"Juan F Molinera"},"description":"Co-director de Sigue al Conejo Blanco, es historiador del arte a tiempo parcial y dise\u00f1ador y comiquero a tiempo completo. Cree que el mundo est\u00e1 construido en vi\u00f1etas y lo interesante es lo que pasa entre ellas."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sigue al Conejo Blanco &raquo; Feed" href="https://siguealconejoblanco.es/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siguealconejoblanco.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/grid.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/base.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/layout.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://siguealconejoblanco.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://siguealconejoblanco.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://siguealconejoblanco.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://siguealconejoblanco.es/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/shortcodes.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css'  href='https://siguealconejoblanco.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://siguealconejoblanco.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://siguealconejoblanco.es/wp-content/uploads/dynamic_avia/enfold.css?ver=5eb82b80d7135' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://siguealconejoblanco.es/wp-content/themes/enfold/css/custom.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/siguealconejoblanco.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://siguealconejoblanco.es/wp-json/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://siguealconejoblanco.es/?p=321171' />
<link rel="alternate" type="application/json+oembed" href="https://siguealconejoblanco.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiguealconejoblanco.es%2Fofftopic%2Ffotografia%2Fconferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siguealconejoblanco.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiguealconejoblanco.es%2Fofftopic%2Ffotografia%2Fconferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "tepatoken"}});
		</script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Sigue al Conejo Blanco RSS2 Feed" href="https://siguealconejoblanco.es/feed/" />
<link rel="pingback" href="https://siguealconejoblanco.es/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://siguealconejoblanco.es/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://siguealconejoblanco.es/wp-content/uploads/2018/02/favicon.png" type="image/png">
		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.2
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
ML:1024-PU:75-PLA:20
WP:5.4.1
Compress: CSS:all theme files - JS:all theme files
Updates: enabled
PLAu:18
-->
</head>




<body id="top" class="post-template-default single single-post postid-321171 single-format-video  rtl_columns stretched arial-websave arial no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	<div class='av-siteloader-wrap av-transition-enabled'><div class='av-siteloader-inner'><div class='av-siteloader-cell'><div class='av-siteloader'><div class='av-siteloader-extra'></div></div></div></div></div>
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_minimal_header av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_right av_extra_header_active av_secondary_right av_phone_active_right av_entry_id_321171'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_twitter av-social-link-twitter social_icon_1'><a  target="_blank" aria-label="Link to Twitter" href='http://twitter.com/siguealconejo' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_vk av-social-link-vk social_icon_2'><a  target="_blank" aria-label="Link to Vk" href='https://t.me/siguealconejo' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Vk'><span class='avia_hidden_link_text'>Vk</span></a></li><li class='social_bookmarks_facebook av-social-link-facebook social_icon_3'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Sigue-al-Conejo-Blanco-135750352912/?fref=ts' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_4'><a  target="_blank" aria-label="Link to Mail" href='https://tienda.siguealconejoblanco.es/contacto/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul><div class='phone-info '><span><a href="https://t.me/siguealconejo"><strong>!! Estrenamos canal en Telegram !!</strong></a></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://siguealconejoblanco.es/'><img height='100' width='300' src='https://siguealconejoblanco.es/wp-content/uploads/2018/02/logo-web-2.png' alt='Sigue al Conejo Blanco' title='' /></a></span><nav class='main_menu' data-selectname='Selecciona una página'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-318714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://siguealconejoblanco.es/cine/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Cine</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-318716" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/cine/critica/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Críticas de cine</span></a></li>
	<li id="menu-item-318715" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/cine/curiosidades/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Curiosidades</span></a></li>
	<li id="menu-item-318717" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/cine/mas-que-cine/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Más que cine</span></a></li>
</ul>
</li>
<li id="menu-item-316654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://siguealconejoblanco.es/comics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Cómics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-316658" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/comic-americano/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Americano</span></a></li>
	<li id="menu-item-316659" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/comic-europeo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Europeo</span></a></li>
	<li id="menu-item-316662" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/merchandising/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Compras</span></a></li>
	<li id="menu-item-316660" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/criticas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Críticas</span></a></li>
	<li id="menu-item-316657" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/galerias-de-imagenes/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Arte Geek</span></a></li>
	<li id="menu-item-316663" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/novedades/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Novedades editoriales</span></a></li>
	<li id="menu-item-316656" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/comics/off-topic/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Alrededor del cómic</span></a></li>
</ul>
</li>
<li id="menu-item-27124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://siguealconejoblanco.es/offtopic/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Offtopic</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-306445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/offtopic/arte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Arte</span></a></li>
	<li id="menu-item-316618" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/offtopic/fotografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fotografía</span></a></li>
	<li id="menu-item-316619" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/offtopic/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a></li>
	<li id="menu-item-316620" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/offtopic/juegos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Juegos</span></a></li>
	<li id="menu-item-316621" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://siguealconejoblanco.es/offtopic/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a></li>
	<li id="menu-item-316622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://siguealconejoblanco.es/offtopic/viajes/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Viajes</span></a>
	<ul class="sub-menu">
		<li id="menu-item-27158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Francia</span></a>
		<ul class="sub-menu">
			<li id="menu-item-27164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/preparativos-francia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Preparativos</span></a></li>
			<li id="menu-item-27159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/bretanya-norte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bretaña Norte</span></a></li>
			<li id="menu-item-27160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/bretanya-sur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bretaña Sur</span></a></li>
			<li id="menu-item-27161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/castillos-del-loira/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Castillos del Loira</span></a></li>
			<li id="menu-item-27162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/normandia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Normandía</span></a></li>
			<li id="menu-item-27163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/francia/perigord/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Perigord</span></a></li>
		</ul>
</li>
		<li id="menu-item-27165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://siguealconejoblanco.es/offtopic/viajes/islandia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Islandia</span></a>
		<ul class="sub-menu">
			<li id="menu-item-27166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/islandia/ring-road/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">2. Ring Road</span></a></li>
			<li id="menu-item-27167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/islandia/fiordos-del-oeste/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">3. Fiordos del Oeste</span></a></li>
			<li id="menu-item-27168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/islandia/laugavegur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">4. Laugavegur</span></a></li>
			<li id="menu-item-27169" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://siguealconejoblanco.es/offtopic/viajes/islandia/hornstrandir/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">5. Hornstrandir</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-314793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a title="Mapa de Ocio" href="https://siguealconejoblanco.es/mapa-ocio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Mapa de Ocio</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-27128" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-bordered menu-item-top-level menu-item-top-level-5"><a title="Tienda" href="https://tienda.siguealconejoblanco.es" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tienda</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Buscar" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://siguealconejoblanco.es/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Buscar' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Buscar</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menú</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-date-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-video post-entry-321171 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-321171 post type-post status-publish format-video has-post-thumbnail hentry category-fotografia post_format-post-format-video'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix video-content'><header class="entry-content-header"><div class="av-heading-wrapper"><span class="blog-categories minor-meta"><a href="https://siguealconejoblanco.es/offtopic/fotografia/" rel="tag">Fotografía</a> </span><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/' rel='bookmark' title='Enlace permanente: Conferencia &#8220;La ciudad observada&#8221;, de Francesco Careri, arquitecto, artista y activista'>Conferencia &#8220;La ciudad observada&#8221;, de Francesco Careri, arquitecto, artista y activista			<span class='post-format-icon minor-meta'></span>	</a></h1></div></header><span class="av-vertical-delimiter"></span><div class="big-preview single-big"><a href="https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine-1030x386.jpg" title="Conferencia &#8220;La ciudad observada&#8221;, de Francesco Careri, arquitecto, artista y activista"><img width="845" height="321" src="https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="Exposición Cámara y cine" srcset="https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine-845x321.jpg 845w, https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine-300x113.jpg 300w" sizes="(max-width: 845px) 100vw, 845px" /></a></div><div class="entry-content"  itemprop="text" ><p>Dentro del marco de la exposición <em>&#8220;Cámara y Ciudad: la vida urbana en la fotografía y el cine&#8221;</em> de CaixaForum, que reunia el trabajo de fotógrafos y cineastas que han diseccionado la ciudad y que plantean distintos escenarios de la vida urbana, se realizó la conferencia &#8220;La ciudad observada&#8221;. En ella, el arquitecto, artista y activista Francesco Careri reflexionaba sobre la experiencia del paseante en la ciudad y los distintos matices de la deriva y el desplazamiento en los espacios urbanos. Un hora muy interesante para estos tiempos. Disfrutenla.</p>
<p><iframe width="100%" height="800" src="https://www.youtube.com/embed/NtnWlHzh-DI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div><span class='post-meta-infos'><time class='date-container minor-meta updated' >9 mayo, 2020</time><span class='text-sep text-sep-date'>/</span><span class="blog-author minor-meta">por <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://siguealconejoblanco.es/author/tebeotopia/" title="Entradas de Juan F Molinera" rel="author">Juan F Molinera</a></span></span></span></span></span><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Compartir esta entrada</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Compartir en Facebook" href='https://www.facebook.com/sharer.php?u=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/&#038;t=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Facebook'><span class='avia_hidden_link_text'>Compartir en Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Compartir en Twitter" href='https://twitter.com/share?text=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista&#038;url=https://siguealconejoblanco.es/?p=321171' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Twitter'><span class='avia_hidden_link_text'>Compartir en Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp'><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target="_blank" aria-label="Compartir en Pinterest" href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsiguealconejoblanco.es%2Fofftopic%2Ffotografia%2Fconferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista%2F&#038;description=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista&#038;media=https%3A%2F%2Fsiguealconejoblanco.es%2Fwp-content%2Fuploads%2F2020%2F05%2Fcamara-y-cine-705x264.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Pinterest'><span class='avia_hidden_link_text'>Compartir en Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Compartir en LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista&#038;url=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en LinkedIn'><span class='avia_hidden_link_text'>Compartir en LinkedIn</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target="_blank" aria-label="Compartir en Tumblr" href='https://www.tumblr.com/share/link?url=https%3A%2F%2Fsiguealconejoblanco.es%2Fofftopic%2Ffotografia%2Fconferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista%2F&#038;name=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista&#038;description=Dentro%20del%20marco%20de%20la%20exposici%C3%B3n%20%E2%80%9CC%C3%A1mara%20y%20Ciudad%3A%20la%20vida%20urbana%20en%20la%20fotograf%C3%ADa%20y%20el%20cine%E2%80%9D%20de%20CaixaForum%2C%20que%20reunia%20el%20trabajo%20de%20fot%C3%B3grafos%20y%20cineastas%20que%20han%20diseccionado%20la%20ciudad%20y%20que%20plantean%20distintos%20escenarios%20de%20la%20vida%20urbana%2C%20se%20realiz%C3%B3%20la%20conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D.%20En%20ella%2C%20el%20arquitecto%2C%20artista%20y%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Tumblr'><span class='avia_hidden_link_text'>Compartir en Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target="_blank" aria-label="Compartir en Vk" href='https://vk.com/share.php?url=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Vk'><span class='avia_hidden_link_text'>Compartir en Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target="_blank" aria-label="Compartir en Reddit" href='https://reddit.com/submit?url=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/&#038;title=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Reddit'><span class='avia_hidden_link_text'>Compartir en Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Compartir por correo" href='mailto:?subject=Conferencia%20%E2%80%9CLa%20ciudad%20observada%E2%80%9D%2C%20de%20Francesco%20Careri%2C%20arquitecto%2C%20artista%20y%20activista&#038;body=https://siguealconejoblanco.es/offtopic/fotografia/conferencia-la-ciudad-observada-de-francesco-careri-arquitecto-artista-y-activista/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir por correo'><span class='avia_hidden_link_text'>Compartir por correo</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://siguealconejoblanco.es/wp-content/uploads/2020/05/camara-y-cine.jpg</span>
					   <span itemprop='height' >600</span>
					   <span itemprop='width' >1600</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Juan F Molinera</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://siguealconejoblanco.es/wp-content/uploads/2018/02/logo-web-2.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Juan F Molinera</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-05-09T16:24:37+02:00" >2020-05-09 16:24:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-05-09 16:24:37</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Conferencia "La ciudad observada", de Francesco Careri, arquitecto, artista y activista</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="flex_column av_one_full  flex_column_div first  avia-builder-el-11  el_after_av_one_third  avia-builder-el-last  column-top-margin" style="background: #f8f8f8; padding:20px; background-color:#f8f8f8; border-radius:0px; "><section class="av_textblock_section "><div class="avia_textblock  av_inherit_color " itemprop="text"><h2 style="text-align: center;"><a href="https://tienda.siguealconejoblanco.es/">Descubre nuestra Tienda</a></h2>
</div></section>
<div class="hr hr-short hr-center   avia-builder-el-13  el_after_av_textblock  el_before_av_masonry_entries  avia-builder-el-last "><span class="hr-inner "><span class="hr-inner-style"></span></span></div>
<div id="av-masonry-2" class="av-masonry  noHover av-fixed-size av-large-gap av-hover-overlay-active av-masonry-animation-active av-masonry-col-2 av-caption-on-hover av-caption-style-overlay     avia_sortable_active"><div class="av-masonry-container isotope" style="position: relative; height: 5007.75px;"><div class="av-masonry-entry isotope-item av-masonry-item-no-image  av-masonry-item-loaded" style="position: absolute; left: 0%; top: 0px;"></div><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-los-vengadores-endgame/" id="av-masonry-2-item-320702" data-av-masonry-item="320702" class="av-masonry-entry isotope-item post-320702 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-marvel  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-vengadores2-01-Alta" style="position: absolute; left: 0%; top: 0px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-vengadores2-01-Alta-705x690.jpg);" title="cuadro-vengadores2-01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Los Vengadores: Endgame</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-marvel-spiderman-punisher-daredevil/" id="av-masonry-2-item-320687" data-av-masonry-item="320687" class="av-masonry-entry isotope-item post-320687 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-marvel  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-marvel-urban-04-Alta" style="position: absolute; left: 49.7693%; top: 0px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-marvel-urban-04-Alta-637x705.jpg);" title="cuadro-marvel-urban-04-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Marvel: Spiderman Punisher Daredevil</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-stranger-things/" id="av-masonry-2-item-320690" data-av-masonry-item="320690" class="av-masonry-entry isotope-item post-320690 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-tv  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-strangersthings2-02-Alta" style="position: absolute; left: 0%; top: 625px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-strangersthings2-02-Alta-705x627.jpg);" title="cuadro-strangersthings2-02-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Stranger Things</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-strangers-things/" id="av-masonry-2-item-320787" data-av-masonry-item="320787" class="av-masonry-entry isotope-item post-320787 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-tv  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-strangersthings-02-Alta" style="position: absolute; left: 49.7693%; top: 625px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-strangersthings-02-Alta-705x518.jpg);" title="cuadro-strangersthings-02-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Strangers Things</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-hulk-hogan/" id="av-masonry-2-item-320784" data-av-masonry-item="320784" class="av-masonry-entry isotope-item post-320784 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-tv  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-hulkhogan-01-Alta" style="position: absolute; left: 0%; top: 1251px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-hulkhogan-01-Alta-705x503.jpg);" title="cuadro-hulkhogan-01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro Hulk Hogan</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-minifigura-robocop/" id="av-masonry-2-item-320781" data-av-masonry-item="320781" class="av-masonry-entry isotope-item post-320781 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-cine  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-robocop-01-Alta" style="position: absolute; left: 49.7693%; top: 1251px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-robocop-01-Alta-705x523.jpg);" title="cuadro-robocop-01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro minifigura Robocop</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-batman/" id="av-masonry-2-item-320711" data-av-masonry-item="320711" class="av-masonry-entry isotope-item post-320711 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-dc  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-Batman-01-Alta" style="position: absolute; left: 0%; top: 1877px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-Batman-01-Alta-705x692.jpg);" title="cuadro-Batman-01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Batman</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/playmobil-harry-potter-custom/" id="av-masonry-2-item-320738" data-av-masonry-item="320738" class="av-masonry-entry isotope-item post-320738 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-cine  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-harry-potter-playmobil-2_01-Alta" style="position: absolute; left: 49.7693%; top: 1877px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-harry-potter-playmobil-2_01-Alta-705x529.jpg);" title="cuadro-harry-potter-playmobil-2_01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Playmobil Harry Potter (Custom)</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-villanos-de-batman/" id="av-masonry-2-item-320794" data-av-masonry-item="320794" class="av-masonry-entry isotope-item post-320794 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-dc  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-villanos-batman-02-Alta" style="position: absolute; left: 0%; top: 2503px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-villanos-batman-02-Alta-705x529.jpg);" title="cuadro-villanos-batman-02-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras Villanos de Batman</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-minifigura-rambo/" id="av-masonry-2-item-320741" data-av-masonry-item="320741" class="av-masonry-entry isotope-item post-320741 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-cine  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-rambo-03-Alta" style="position: absolute; left: 49.7693%; top: 2503px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-rambo-03-Alta-705x542.jpg);" title="cuadro-rambo-03-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro minifigura Rambo</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/playmobil-velazquez-custom/" id="av-masonry-2-item-320735" data-av-masonry-item="320735" class="av-masonry-entry isotope-item post-320735 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-arte  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-velazquez-playmobil-Alta-1" style="position: absolute; left: 0%; top: 3129px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-velazquez-playmobil-Alta-1-705x505.jpg);" title="cuadro-velazquez-playmobil-Alta-1"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Playmobil Velázquez (Custom)</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/playmobil-la-ronda-de-noche-rembrandt/" id="av-masonry-2-item-320732" data-av-masonry-item="320732" class="av-masonry-entry isotope-item post-320732 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-arte  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-ronda-de-noche-playmobil-Alta-3" style="position: absolute; left: 49.7693%; top: 3129px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-ronda-de-noche-playmobil-Alta-3-579x705.jpg);" title="cuadro-ronda-de-noche-playmobil-Alta-3"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Playmobil La ronda de noche (Rembrandt)</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/playmobil-alberto-durero/" id="av-masonry-2-item-320729" data-av-masonry-item="320729" class="av-masonry-entry isotope-item post-320729 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-arte  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-rinoceronte-playmobil-Alta-1" style="position: absolute; left: 0%; top: 3755px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-rinoceronte-playmobil-Alta-1-705x588.jpg);" title="cuadro-rinoceronte-playmobil-Alta-1"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Playmobil Alberto Durero</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-minifigura-deadpool/" id="av-masonry-2-item-320726" data-av-masonry-item="320726" class="av-masonry-entry isotope-item post-320726 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-marvel  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-deadpool-01-Alta" style="position: absolute; left: 49.7693%; top: 3755px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-deadpool-01-Alta-705x669.jpg);" title="cuadro-deadpool-01-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro minifigura Deadpool</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-de-minifiguras-el-mago-de-oz/" id="av-masonry-2-item-320720" data-av-masonry-item="320720" class="av-masonry-entry isotope-item post-320720 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-cine  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-oz-02-Alta" style="position: absolute; left: 0%; top: 4381px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-oz-02-Alta-677x705.jpg);" title="cuadro-oz-02-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro de minifiguras El Mago de Oz</h3></div></div></figcaption></figure></a><!--end av-masonry entry--><a href="https://siguealconejoblanco.es/portfolio-item/cuadro-minifiguras-alien-el-octavo-pasajero/" id="av-masonry-2-item-320717" data-av-masonry-item="320717" class="av-masonry-entry isotope-item post-320717 portfolio type-portfolio status-publish has-post-thumbnail hentry portfolio_entries-cine  av-masonry-item-with-image av-masonry-item-loaded" title="cuadro-alien-03-Alta" style="position: absolute; left: 49.7693%; top: 4381px;"><div class="av-inner-masonry-sizer"></div><figure class="av-inner-masonry main_color"><div class="av-masonry-outerimage-container"><div class="av-masonry-image-container" style="background-image: url(https://siguealconejoblanco.es/wp-content/uploads/2020/01/cuadro-alien-03-Alta-705x529.jpg);" title="cuadro-alien-03-Alta"></div></div><figcaption class="av-inner-masonry-content site-background"><div class="av-inner-masonry-content-pos"><div class="av-inner-masonry-content-pos-content"><div class="avia-arrow"></div><h3 class="av-masonry-entry-title entry-title " itemprop="headline">Cuadro minifiguras Alien: el octavo pasajero</h3></div></div></figcaption></figure></a><!--end av-masonry entry--></div></div>
<div style="height:35px" class="hr hr-invisible   avia-builder-el-15  el_after_av_masonry_entries  el_before_av_image  avia-builder-el-first "><span class="hr-inner "><span class="hr-inner-style"></span></span></div>
<div class="avia-image-container  av-styling-    avia-builder-el-16  el_after_av_hr  el_before_av_hr  avia-align-center " itemprop="image"><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class="avia_image" src="https://siguealconejoblanco.es/wp-content/uploads/2020/04/envio-img-300x222.png" alt="" title="envio-img" height="222" width="300" itemprop="thumbnailUrl"></div></div></div>
<div style="height:35px" class="hr hr-invisible   avia-builder-el-17  el_after_av_image  el_before_av_button "><span class="hr-inner "><span class="hr-inner-style"></span></span></div>
<div class="avia-button-wrap avia-button-center  avia-builder-el-18  el_after_av_hr  avia-builder-el-last "><a href="https://tienda.siguealconejoblanco.es/" class="avia-button   avia-icon_select-yes-left-icon avia-color-theme-color avia-size-large avia-position-center "><span class="avia_button_icon avia_button_icon_left " aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello"></span><span class="avia_iconbox_title">Ir a la Tienda de Sigue al Conejo Blanco</span></a></div></div></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="avia_partner_widget-2" class="widget clearfix avia_partner_widget"><h3 class="widgettitle">Escape Rooms / Star Wars</h3><a target="_blank" href="https://siguealconejoblanco.es/cine/escape-room/" class="preloading_background  avia_partner1 link_list_item1 " ><img class="rounded" src="https://siguealconejoblanco.es/wp-content/uploads/2018/03/especial-escapismo.jpg" title="Escape Rooms / Star Wars" alt="Escape Rooms / Star Wars"/></a><a target="_blank" href="https://siguealconejoblanco.es/starwars" class="preloading_background avia_partner2 link_list_item1 " ><img class="rounded" src="https://siguealconejoblanco.es/wp-content/uploads/2018/03/especial-starwars.jpg" title="Escape Rooms / Star Wars" alt="Escape Rooms / Star Wars"/></a><span class="seperator extralight-border"></span></section><section id="avia_partner_widget-3" class="widget clearfix avia_partner_widget"><h3 class="widgettitle">Superman / Coches de cine</h3><a target="_blank" href="https://siguealconejoblanco.es/cine/especial-superman/" class="preloading_background  avia_partner1 link_list_item2 " ><img class="rounded" src="https://siguealconejoblanco.es/wp-content/uploads/2018/03/especial-superman.jpg" title="Superman / Coches de cine" alt="Superman / Coches de cine"/></a><a target="_blank" href="https://siguealconejoblanco.es/cine/coches-de-cine/" class="preloading_background avia_partner2 link_list_item2 " ><img class="rounded" src="https://siguealconejoblanco.es/wp-content/uploads/2018/03/especial-cochesdecine.jpg" title="Superman / Coches de cine" alt="Superman / Coches de cine"/></a><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="avia_fb_likebox-2" class="widget clearfix avia_fb_likebox"><h3 class="widgettitle">¿Te gustamos?</h3><div class='av_facebook_widget_wrap ' ><div class="fb-page" data-width="500" data-href="https://www.facebook.com/Sigue-al-Conejo-Blanco-135750352912/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div><span class="seperator extralight-border"></span></section><section id="avia_socialcount-2" class="widget clearfix avia_socialcount"><a href='http://twitter.com/siguealconejo/' class='asc_twitter asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Seguir</strong><span>en Twitter</span></a><a href='https://siguealconejoblanco.es/feed/atom/' class='asc_rss asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Suscribirse</strong><span>a canal RSS</span></a><span class="seperator extralight-border"></span></section><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><p><a title="Contacta con nosotros" href="https://tienda.siguealconejoblanco.es/contacto/">Contacta con nosotros</a></p>
</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="media_image-2" class="widget clearfix widget_media_image"><a href="https://t.me/siguealconejo"><img width="400" height="400" src="https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram.jpg" class="image wp-image-320478  attachment-full size-full" alt="Canal en Telegram" style="max-width: 100%; height: auto;" srcset="https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram.jpg 400w, https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram-80x80.jpg 80w, https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram-300x300.jpg 300w, https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram-36x36.jpg 36w, https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram-180x180.jpg 180w, https://siguealconejoblanco.es/wp-content/uploads/2019/08/banner-telegram-120x120.jpg 120w" sizes="(max-width: 400px) 100vw, 400px" /></a><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://siguealconejoblanco.es/cine/nobebosco-el-verdadero-crystal-lake-de-viernes-13/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>NoBeBoSco, el verdadero Crystal Lake de Viernes 13</span>            <span class='entry-image'><img width="80" height="80" src="https://siguealconejoblanco.es/wp-content/uploads/2020/05/crystal-lake-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://siguealconejoblanco.es/wp-content/uploads/2020/05/crystal-lake-1-80x80.jpg 80w, https://siguealconejoblanco.es/wp-content/uploads/2020/05/crystal-lake-1-36x36.jpg 36w, https://siguealconejoblanco.es/wp-content/uploads/2020/05/crystal-lake-1-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://siguealconejoblanco.es/cine/critica/kill-bill-vol1-y-kill-bill-vol2/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://siguealconejoblanco.es/wp-content/uploads/2020/05/kill.bill_-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Uma Thurman - Kill Bill" srcset="https://siguealconejoblanco.es/wp-content/uploads/2020/05/kill.bill_-80x80.png 80w, https://siguealconejoblanco.es/wp-content/uploads/2020/05/kill.bill_-36x36.png 36w, https://siguealconejoblanco.es/wp-content/uploads/2020/05/kill.bill_-180x180.png 180w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Recuperando clásicos: Kill Bill Vol. 1 (2003) y Kill Bill Vol. 2 (2004)</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Desplazarse hacia arriba' id='scroll-top-link' aria-hidden='true' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Desplazarse hacia arriba</span></a>

<div id="fb-root"></div>

<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace "más información" para mayor detalle sobre éstas. <br><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://siguealconejoblanco.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Más información</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Uso de cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            No necesarias 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#db8f03","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11713335;
			var sc_security="a1114f34";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11713335/0/a1114f34/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://siguealconejoblanco.es/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://siguealconejoblanco.es/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://siguealconejoblanco.es/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/shortcodes.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia-snippet-site-preloader.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.6.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://siguealconejoblanco.es/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

				<script type='text/javascript'>
			
				(function() {
					
					/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
						window['ga-disable-UA-80115398-1'] = true;
					}
				})();
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80115398-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80115398-1');
</script></body>
</html>
